AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Bizarre...

Aller en bas 
AuteurMessage
juless
Blake
Blake
avatar

Nombre de messages : 41
Age : 32
Localisation : Geiderthe
Date d'inscription : 13/02/2007

MessageSujet: Bizarre...   Dim 11 Mar - 23:03

Auriez vous une explication...

Mon labo de recherche est en construction en g2. jusque là normal...
Je regarde sur ma planète en g4 où je projette de faire une technologie, impossible vu que le labo est en construction en g2.

Néanmoins la technologie que je compte lancer est en vert. Je clique...

affraid Les ressources correspondantes ont disparu et la technologie est en rouge, mais pas de niveau en plus !!!! No

Vous en pensez quoi ??? bug ou bien???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chess
Mortimer
Mortimer
avatar

Nombre de messages : 135
Age : 32
Localisation : Devant mon PC
Date d'inscription : 08/02/2007

MessageSujet: Re: Bizarre...   Dim 11 Mar - 23:06

Ouai ouai, Cesium a déjà eu se problème, mais je sais pas comment ca c'est fini (peut être que la technologie c'est lancé après la fin de construction du labo...)

_________________
"SI...
Si tu peux voir détruit l'ouvrage de ta vie
Et sans dire un seul mot te remettre à rebâtir,
Ou perdre d'un seul coup le gain de cent parties
Sans un geste et sans un soupir ;
Tu sera un homme mon fils"
R.Kipling
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://marquejaune.fr-bb.com
juless
Blake
Blake
avatar

Nombre de messages : 41
Age : 32
Localisation : Geiderthe
Date d'inscription : 13/02/2007

MessageSujet: Re: Bizarre...   Dim 11 Mar - 23:22

Oauis c'est ce qui viens de se passer...

Merci encore!
Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cesium137
Commender in chief
Commender in chief
avatar

Nombre de messages : 50
Age : 32
Date d'inscription : 08/02/2007

MessageSujet: Re: Bizarre...   Lun 12 Mar - 18:17

ouep....lol
je me suis deja retrouvé dans ce cas la mais...je ne me rappel plus de la fin lollll mdr....en gros je crois que la technologie va ce lancer dès que le labo sera terminé..ouai je crois que ca m'avait fait ca...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cesium137
Commender in chief
Commender in chief
avatar

Nombre de messages : 50
Age : 32
Date d'inscription : 08/02/2007

MessageSujet: Re: Bizarre...   Lun 12 Mar - 18:18

attendons Mister Jéjé jss sur qu'il saura répondre à cette qustion! Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mister Jeje
Orateur
Orateur
avatar

Nombre de messages : 101
Date d'inscription : 28/02/2007

MessageSujet: Re: Bizarre...   Mar 13 Mar - 0:18

Mister Jeje est là Razz

Je n'ai jamais connu ce bug..

Mais normalement,ça ne te bouffe pas des ressources comme ça,alors si les ressources sont parties,la technologie est lancée immédiatement,pas deux secondes après ou je ne sais quoi.

Quand c'est comme ça
Le mieux,c'est de se déconnécté en cliquant sur "logout" et de se reconnecter ensuite,et la technologie sera en route Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cesium137
Commender in chief
Commender in chief
avatar

Nombre de messages : 50
Age : 32
Date d'inscription : 08/02/2007

MessageSujet: Re: Bizarre...   Mar 13 Mar - 18:31

ok merci pour ce petit conseil c'est vrai que j'ai jamais pensé a logout... dans ces situation la...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bizarre...   

Revenir en haut Aller en bas
 
Bizarre...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Alerte mail truc bizarre !
» Soldes sur Le bazar du bizarre
» JOJO'S BIZARRE ADVENTURE - Jotaro Kujo - (RAH 459)
» JOJO'S BIZARRE ADVENTURE - Giorno GIOVANNA - (RAH 540)
» JOJO'S BIZARRE ADVENTURE - Rohan Kishibe - Vers 2 "Louvre" - (RAH 567)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LA MARQUE JAUNE :: Publique :: Questions-
Sauter vers: